Hotfix: Nested expressions cause dependency warning to show after upgrading from K2 SmartForms 4.6.11 to K2 Five